tnfh.net
当前位置:首页 >> 求我的世界1.10.2光影核心shADErsmoD 百度云链接 >>

求我的世界1.10.2光影核心shADErsmoD 百度云链接

这是1.7.10的光影mod,我也是玩1.7.10的 你还要光影材质包不,我这还有

1.10之后就不需要光影核心了啊 装个OptFine就支持光影了

1.10以后就不是用的光影核心mod了,是直接打插件,和forge一样的方法,也就是高清修复Optifine HD安装后在视屏设置里多了个光影的选项,也会自动为您创建shaders文件夹。 《我的世界》 《minecraft》(《我的世界》)是一款风靡全球的高自由度...

1.10以后就不是用的光影核心mod了,是直接打插件,和forge一样的方法,也就是高清修复Optifine HD安装后在视屏设置里多了个光影的选项,也会自动为您创建shaders文件夹

具体方法如下: 首先客户端要有foger,mod丢进mod文件夹,运行一次,游戏文件夹(.minecraft)就会出现名叫“shaderpacks”的文件夹,把光影包放入,你再重启下,进入游戏,打开设置>光影,就可以了。 或者简单点你下个我的世界精灵,里面有大量客户...

你下了光影核心MOD没?没下那个本来就没有。纯粹的光影包是不能直接放在mods文件夹里的,你需要下载光影核心MOD,才会出现shaders。把光影放到.minecraft文件夹里的shaders文件夹,有些需要解压,有些不需要。求采纳~

配置要求低一点的,但效果差一点的Chocapic13-Shaders-Mod-1.6.2 配置要求较高,效果很赞的SEUS v10.1系列

首先,光影是没有版本区别滴~ 你要的是光影核心MOD还是光影~ 我都有哦~ 【Shaders光影核心Mod】:h和ttp://pan.ba谐idu.com/s/1bnCuON1 【低配光影合集(低配党福音哦~)】:htt和p://pan.baid谐u.com/s/1mgzRjKG 【低配——高配】ht呵tp://pan.ba...

.............不会闪退巴(WIN7),如果闪退就换回1.7.10,如果还不行就装WIN7

我来水晶焱,player api这个可能不兼容,我以前装customsteve时装光影冲突,无奈删了player,另外,mod冲突要发crash里的报错文件截图,别发mod截图,不是有人用过每个mod。

网站首页 | 网站地图
All rights reserved Powered by www.tnfh.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com