tnfh.net
当前位置:首页 >> winDows7下为什么不能运行《秦殇1.30内存修改器》啊? >>

winDows7下为什么不能运行《秦殇1.30内存修改器》啊?

win7系统有部分软件是不兼容的,而且它的安全界别比较高。如果你是旗舰版的请把控制面板里面的系统安全(白色旗子调为最低安全级别)重启后再试试看。

尝试 : 右击 该软件(或者该软件快捷方式) 属性 再兼容性选项卡里 在以兼容模式运行改程序前打钩 选择xp sp3兼容模式 然后勾选 下面的以管理员权限运行此程序 然后确定 运行修改器 看看能不能使用 如果不能的话 那就是windows7和修改器不兼容...

换金山5呢? 这个我貌似也出现过这类情况 应该是修改器问题吧

网站首页 | 网站地图
All rights reserved Powered by www.tnfh.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com