tnfh.net
当前位置:首页 >> xAmpp1.8.3在winDows2003安装出现如下图片问题如何... >>

xAmpp1.8.3在winDows2003安装出现如下图片问题如何...

这个版本是不支持2003的。推荐使用phpstudy。phpstudy 2014支持iis6,iis7,apache,nginx等。解压即可,纯绿色。

网站首页 | 网站地图
All rights reserved Powered by www.tnfh.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com